Vue3 The template root requires exactly one element.eslint-plugin-vue [4, 4] error

Yesterday I set my enviroment for my project using git lab clone, but this error occurs and all my code appears error, I'm using Laravel Breeze starter kit, and I don't find my .eslintrc.js and vue.app, soo what I should do? enter image description here

Updated 2022-01-14 12:09:11Z by GuilhermeBS

OK, I don't know why but I just disable my Vetur(extension in VS Code) and restart my VS, after restart I just active the extension again and the error disappear.

Updated 2022-01-14 12:30:44Z by GuilhermeBS